<!DOCTYPE html>
<html dir="ltr" lang="ru-ru">
<head>
    	<base href="http://www.workinbiysk.ru/index.php/2-uncategorised/18-gazeta-online" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Бийск,Работа в Бийске,вакансии в Бийске,вакансии,ищу работу,найти работу,объявления работа,поиск работы,работа,резюме,сайты работы,трудоустройство" />
	<meta name="author" content="Super User" />
	<meta name="description" content="Сайт газеты &quot;Работа в Бийске&quot;" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Электронная версия газеты</title>
	<link href="/templates/workinbiysk1/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?7361405241320e69bc1bfb093eb0a2f7" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-b749825a.css" rel="stylesheet" type="text/css" />
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-2ab3ef1a.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="//ulogin.ru/js/ulogin.js" type="text/javascript"></script>
	<script src="/components/com_ulogin/js/ulogin.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:0,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Закрыть','next':'Далее','previous':'Назад','cancel':'Отмена','numbers':'{$current} из {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},1740000);jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.0.0.58475 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/workinbiysk1/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/workinbiysk1/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/workinbiysk1/css/template.responsive.css" media="all">


    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/workinbiysk1/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/workinbiysk1/script.js"></script>
    <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/workinbiysk1/script.responsive.js"></script>
<style type="text/css"> @media print { body { display:none } } </style>

<script type="text/javascript">
	function clickExplorer() {
		if( document.all ) {
			//alert('Stop copying the copyrighted material!');
		}
		return false;
	}
	function clickOther(e) {
		if( document.layers || ( document.getElementById && !document.all ) ) {
			if ( e.which == 2 || e.which == 3 ) {
				//alert('Stop copying the copyrighted material!');
				return false;
			}
		}
	}
	if( document.layers ) {
		document.captureEvents( Event.MOUSEDOWN );
		document.onmousedown=clickOther;
	}
	else {
		document.onmouseup = clickOther;
		document.oncontextmenu = clickExplorer;
	}
</script>

<script type="text/javascript">
	function disableSelection(target){
	if (typeof target.onselectstart!="undefined") // IE
		target.onselectstart=function(){return false}
	else if (typeof target.style.MozUserSelect!="undefined") // Firefox
		target.style.MozUserSelect="none"
	else // Opera etc
		target.onmousedown=function(){return false}
	target.style.cursor = "default"
	}
</script>

<script type="text/javascript">
	/* <![CDATA[ */
		window.addEvent('domready', function() {
			document.body.oncopy = function() {
				//alert('Stop copying the copyrighted material!');
				return false;
			}
		});
	/* ]]> */
</script>
<meta http-equiv="imagetoolbar" content="no">
</head>
<body onload="setInterval('window.clipboardData.clearData()',20)">

<div id="art-main">
    <div id="art-hmenu-bg" class="art-bar art-nav clearfix">
    </div>
    <div class="art-sheet clearfix">
<header class="art-header clearfix">

    <div class="art-shapes">
<h2 class="art-slogan" data-left="98.15%"></h2>

<div class="art-object157050994" data-left="1.22%"></div>

            </div>

                
                    
</header>
<div class="art-layout-wrapper clearfix">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-sidebar1 clearfix">
<div class="art-block clearfixart-vmenu
_menu"><div class="art-blockcontent"><ul class="art-vmenu"><li class="item-101 current active"><a ondragstart="return false;" class=" active" href="/index.php">Главная</a></li><li class="item-128"><a ondragstart="return false;" href="/index.php/history">История газеты</a></li><li class="item-248"><a ondragstart="return false;" href="/index.php/pasport-gazety">Паспорт газеты</a></li><li class="item-129"><a ondragstart="return false;" href="/index.php/prajs">Прайс</a></li><li class="item-130"><a ondragstart="return false;" href="/index.php/podat-vakansiyu">Подать вакансию</a></li><li class="item-131"><a ondragstart="return false;" href="/index.php/podat-modul">Подать модуль</a></li><li class="item-217"><a ondragstart="return false;" href="/index.php/podat-v-ishchu-rabotu">Подать в &quot;Ищу работу&quot;</a></li><li class="item-220"><a ondragstart="return false;" href="/index.php/podat-ob-yavlenie">Подать объявление</a></li><li class="item-287"><a ondragstart="return false;" href="/index.php/kupit-gazetu">Купить газету</a></li><li class="item-133"><a ondragstart="return false;" href="/index.php/mediaplan2016">Медиаплан на 2016г.</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p> 
 

 
<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5653e1471fa1e950" async="async"></script> 

 
  

 
  

 
<!-- BEGIN JIVOSITE CODE {literal} --> 
<script type='text/javascript'> 
(function(){ var widget_id = 'Jd2JROHzeT'; 
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);})();</script> 
<!-- {/literal} END JIVOSITE CODE --> 

 
  
<p></p></div></div></div><div class="art-vmenublock clearfix"><div class="art-vmenublockcontent"><ul class="art-vmenu"><li class="item-132"><a ondragstart="return false;" href="/index.php/adres-redaktsii">Наш адрес</a></li><li class="item-218"><a ondragstart="return false;" href="/index.php/instrukcii">Инструкции</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="ulogin_form">
			<div data-uloginid="1501cf37" data-ulogin="redirect_uri=http%3A%2F%2Fwww.workinbiysk.ru%2Findex.php%3Foption%3Dcom_ulogin%26task%3Dlogin%26backurl%3DaHR0cDovL3d3dy53b3JraW5iaXlzay5ydS9pbmRleC5waHAvMi11bmNhdGVnb3Jpc2VkLzE4LWdhemV0YS1vbmxpbmU%3D;callback=uloginCallback"></div>
	</div>
<div id="system-message-container"></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><form action="https://www.workinbiysk.ru/index.php" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<label for="modlgn-username">Логин</label>
					<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Логин" />
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<label for="modlgn-passwd">Пароль</label>
					<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Пароль" />
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Запомнить меня</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary">Войти</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a ondragstart="return false;" href="/index.php/component/users/?view=registration">
					Регистрация <span class="icon-arrow-right"></span></a>
				</li>
							<li>
					<a ondragstart="return false;" href="/index.php/component/users/?view=remind">
					Забыли логин?</a>
				</li>
				<li>
					<a ondragstart="return false;" href="/index.php/component/users/?view=reset">
					Забыли пароль?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMDE=" />
		<input type="hidden" name="f3cafeb8a7d26514d6397dd40ef71590" value="1" />	</div>
	</form></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p></p> 
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=31764961&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/31764961/3_0_EEF5F8FF_CED5D8FF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:31764961,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter31764961 = new Ya.Metrika({ id:31764961, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31764961" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> 
<p></p>
<p></p> 
<!-- Rating@Mail.ru counter --> 
<script type="text/javascript"> 
var _tmr = window._tmr || (window._tmr = []); 
_tmr.push({id: "2283489", type: "pageView", start: (new Date()).getTime()}); 
(function (d, w, id) { 
 if (d.getElementById(id)) return; 
 var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; 
 ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js"; 
 var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; 
 if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } 
})(document, window, "topmailru-code"); 
</script><noscript><div style="position:absolute;left:-10000px;"> 
<img src="//top-fwz1.mail.ru/counter?id=2283489;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /> 
</div></noscript> 
<!-- //Rating@Mail.ru counter --> 

 
  

 
<!-- Rating@Mail.ru logo --> 
<a href="http://top.mail.ru/jump?from=2283489"> 
<img src="//top-fwz1.mail.ru/counter?id=2283489;t=477;l=1"  
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a> 
<!-- //Rating@Mail.ru logo --> 

 
  
<p></p>
<p>&nbsp;</p>
<p></p> 
<script type="text/javascript" src="//ra.revolvermaps.com/0/0/6.js?i=06x5yaf730l&amp;m=0&amp;s=170&amp;c=ff0000&amp;cr1=ffffff&amp;f=arial&amp;l=0" async="async"></script> 
<p></p>
<p>&nbsp;</p>
<p></p> 
<a href="http://biysk24.ru/top/?do=v&i=84" title="Рейтинг сайтов Бийска"><img src="http://biysk24.ru/top/?do=in&id=84" border="0"></a> 
<p></p>
<p>&nbsp;</p>
<p></p> 
<script> 
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 

 
ga('create', 'UA-71147827-1', 'auto'); 
 ga('send', 'pageview'); 

 
</script> 
<p></p></div></div></div>



                        </div>

                        <div class="art-layout-cell art-content clearfix">
<article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><div class="art-postcontent clearfix"><div class="art-article"><p><span style="color: #000000;"><strong>С 10 ноября 2015 года появилась возможность приобретать электронную версию газеты "Работа в Бийске". Для этого необходимо предварительно <a ondragstart="return false;" href="http://www.workinbiysk.ru/index.php/component/users/?view=registration" target="_self" style="color: #000000;">зарегистрироваться</a> на сайте.</strong></span></p>
<p><span style="color: #000000;"><strong>Свежие номера газеты - понедельник и четверг. Стоимость электронной версии газеты - 11 рублей!</strong></span></p>
<p><span style="color: #000000;"><strong>Возможные варианты оплаты:<br /></strong></span><strong style="color: #000000;">- Robokassa (карты VISA, MasterCard)&nbsp;</strong>- возможно оплатить после регистрации из Личного кабинета, деньги зачисляются сразу на Ваш счет;<strong style="color: #000000;"><strong style="color: #000000;"><br /></strong><strong>- Яндекс.Деньги (с кошелька <a ondragstart="return false;" href="https://money.yandex.ru" target="_blank">Яндекс.Деньги</a>, возможны различные виды пополнения Вашего кошелька)</strong></strong> - возможно оплатить после регистрации из Личного кабинета, деньги зачисляются сразу на Ваш счет;<strong style="color: #000000;"><strong><br /></strong><strong>- квитанцию Сбербанка (возможно оплатить через <a ondragstart="return false;" href="http://www.sberbank.ru/" target="_blank">Сбербанк Онлайн</a> и выслать скриншот оплаты)</strong></strong> - подтверждение оплаты производится вручную.</p>
<p><span style="color: #000000;">Если возникли вопросы по регистрации, активации учетной записи, входу на сайт, оплате - посмотрите раздел <a ondragstart="return false;" href="/index.php/instrukcii" target="_self" style="color: #000000;">Инструкции</a>.</span></p></div></div></article></div>


                        </div>
                        <div class="art-layout-cell art-sidebar2 clearfix">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/3"
							title="Тренинги ">
							<img
								src="http://www.workinbiysk.ru/images/banners/trening.gif"
								alt="Тренинги "
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="bannergroup">


</div></div></div>

                        </div>
                    </div>
                </div>
            </div>

<footer class="art-footer clearfix"></footer>

    </div>
</div>




<script type="text/javascript">
	disableSelection(document.body)
</script>

<script type="text/javascript">
	if (top!==self) {
		top.location=location;
	}
</script>
</body>
</html>